Jump to content

Foxlifejenkins

Użytkownik
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Foxlifejenkins

  • Rank
    Nowy
  1. Tak, dokładnie jak w poradniku, dzisiaj jeszcze raz, rezultat żaden. No to już mi chyba nie pozostaje nic innego jak kupić kartę dźwiękową. Nie wiem co masz dokładnie na myśli pisząc ręcznie. I jaką kartę.
  2. Dysk SSD i już działa. Odinstalowałem sterowniki i zrobiłem na nowo. Brak rezultatów, jutro spróbuję jeszcze raz.
  3. Ja już próbowałem każdy sterownik, z różnych źródeł. Efekt zawsze taki sam. Nawet instalowałem jakieś na viste. Od samego początku zainstalowania windowsa i jego uruchomienia tak wygląda sytuacja, zaktualizowałem w międzyczasie windowsa i oczywiście też nic. Mam podłączone z przodu i z tyłu.
  4. Nie wiem o co dokładnie chodzi, więc wklejam różne
  5. Dzień dobry, wczoraj po pewnej awarii byłem zmuszony postawić system od nowa. Wszystko było by pięknie gdyby nie to, że nie mam teraz dźwięku. Moja płyta główna to msi h61m-p20. Zainstalowałem sterowniki ze strony producenta. Jedynie gdzie dźwięk mi działa to poprzez kartę graficzną i co za tym idzie w monitorze. System wykrywa sterowniki i nie widzi problemów. Jednak nie widzi podłączonego żadnego urządzenia. W wyborze urządzenia wyjściowego widnieje tylko karta graficzna. Jeżeli ktoś zna rozwiązanie to proszę o podzielenie się tą informacją. Z góry dzięki

Forum Audiofanatyk.pl

Forum audiofanatyk.pl to forum audio stworzone i prowadzone przez pasjonatów tematyki audiofilskiej. Prowadzone pod skrzydłami bloga, pozwala dzielić się opiniami i wrażeniami z odsłuchów, a także rozmawiać na tematy sprzętowe związane ze słuchawkami, kolumnami, wzmacniaczami i dowolnym innym sprzętem audio. 

×
×
  • Create New...